[Gitec] informações SAPL

Paulo Fernandes de Souza Jr. paulofernandes at interlegis.gov.br
Wed May 11 08:53:43 BRT 2005


Luciano, 


   As versões mais novas do SAPL devem ser instaladas no Conectiva 9 ou
10. Elas podem funcionar em outras distribuições Linux, mas o instalador
automático está preparado apenas para estas versões.

   Você pode me dizer quais as dificuldades que está encontrando para
utilizar o sistema? Isto é muito importante para que melhoremos cada vez
mais o nosso serviço.

Abraços,

Paulo Fernandes
Programa Interlegis
Brasília - DF.


Em Ter, 2005-05-10 às 10:15 -0300, cml at infonet.com.br escreveu:
> Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> Interlegis.
> http://genesis.interlegis.gov.br
> 
> _______________________________________________________________________________
> 
> 
> 
> 
> Gostariamos de saber como proceder para instalar o SAPL 2.0 e se é possivel fazer a sua 
> instalação com o conectiva 6.0, pois instalamos já a algum tempo a versão 1.0, mas 
> infelizmente não estamos conseguindo trabalhar com o programa.
> 
> 
> Luciano Santos de Melo
> Câmara Municipal de Lagarto/Sergipe
> Tel.: (79)3631-5252
> cml at infonet.com.br
> 
> 
> 
> 
> 
> ______________________________________________
> Gitec mailing list
> Gitec at listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec


Mais detalhes sobre a lista de discussão Gitec