[Gitec] Instalação Linux CL9

Marcelo Oliveira marcelo_maxi at yahoo.com
Thu Sep 23 10:05:24 BRT 2004


Karacas Que Legal, parabens Paulo, esse é mais um goool de plca deste grande projeto 

"Paulo Fernandes de Souza Jr." <paulofernandes at interlegis.gov.br> wrote: Novidades, novidades, novidades !!!


Até o fim desta semana sai a nova versão do instalador, que funciona p/
CL 8, 9 ou 10.

[]s,

Paulo Fernandes.
Interlegis - Brasília.





Em Qui, 2004-09-23 às 09:06, Paulo Fernandes de Souza Jr. escreveu:
> ________________________________________________________________________
> From: Marcio Vilas Boas 
> To: gitec at listas.interlegis.gov.br
> Subject: Res: Re: [Gitec] Instalação Linux CL9
> Date: Thu, 23 Sep 2004 08:46:01 -0300
> 
> Juliano,
> 
> Só para ratificar o que o Paulo disse, nós também tivemos este problema
> há uns dois ou três anos atrás. Capacitor estourado e a única solução é
> a substituição da placa mãe. Acione a assistência técnica credenciada
> pelo Interlegis para que eles façam a troca sem nenhum custo para a CM.
> 
> Márcio
> 
> Câmara Municipal de Divinópolis - MG
> 
> -------Mensagem original-------
> 
> De: Grupo de Trabalho Interlegis de Tecnologia, Produtos e S erviços
> Data: 09/22/04 15:29:50
> Para: Grupo de Trabalho Interlegis de Tecnologia, Produtos e" Serviços
> Assunto: Re: [Gitec] Instalação Linux CL9
> 
> Juliano,
> 
> Quando a CM recebeu esta máquina? Existe toda um lote de máquinas,
> mais ou menos dos anos de 2001 e 2002, que sofrem do célebre problema do
> esquema de capacitor roubado, que afetou computadores no mundo inteiro.
> Com o tempo, alguns capacitores da placa mãe estouram, e o efeito é este
> mesmo que você relatou. E a coisa vai piorando até que ela não para mais
> de dar boot sozinha. Entre em contato com o pessoal da infra do
> Interlegis para providências.
> 
> []s,
> 
> Paulo Fernandes.
> 
> 
> Em Qua, 2004-09-22 às 14:48, Juliano Rafael Bringer escreveu:
> > Olá a todos,
> >
> > Estamos na Câmara Municipal de Santa Maria de Jetibá-ES, e com
> problemas.
> > A máquina quando utilizada no Linux ela desliga do nada e nada mais
> funciona, somente quando apertamos o botão de reset, no rwindows nada de
> erro e ficamos uns cinco minutos de teste e a máquina não desligou já no
> Linux menos de 1 minuto a máquina desligou sozinha, já nem mais
> carregava o Linux e travava tudo.
> > Tentamos a formatação mas nada, quando na Partição do HD o Linux
> estava sendo instalado parou tudo de novo. Não consigo mais nem instalar
> o linux
> >
> > O q acham ??? Problema no HD ??
> >
> >
> > abs,
> >
> >
> > Juliano Bringer
> > Assessor de Informática
> > Câmara Municipal de Domingos Martins-ES
> > _______________________________________________
> > Gitec mailing list
> > Gitec at listas.interlegis.gov.br
> > http://listas.interlegis.gov.br/mailman/listinfo/gitec
> 
> _______________________________________________
> Gitec mailing list
> Gitec at listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
> 
> 
> 
> 
> ____________________________________________________
> IncrediMail - O mundo do e-mail finalmente desenvolveu-se - Clique
> aqui
> 
> _______________________________________________
> Gitec mailing list
> Gitec at listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec

_______________________________________________
Gitec mailing list
Gitec at listas.interlegis.gov.br
http://listas.interlegis.gov.br/mailman/listinfo/gitec



		
---------------------------------
Do you Yahoo!?
New and Improved Yahoo! Mail - 100MB free storage!


Mais detalhes sobre a lista de discussão Gitec