[Gitec] Instalação Linux CL9

Paulo Fernandes de Souza Jr. paulofernandes at interlegis.gov.br
Wed Sep 22 15:29:43 BRT 2004


Juliano,

  Quando a CM recebeu esta máquina? Existe toda um lote de máquinas,
mais ou menos dos anos de 2001 e 2002, que sofrem do célebre problema do
esquema de capacitor roubado, que afetou computadores no mundo inteiro.
Com o tempo, alguns capacitores da placa mãe estouram, e o efeito é este
mesmo que você relatou. E a coisa vai piorando até que ela não para mais
de dar boot sozinha. Entre em contato com o pessoal da infra do
Interlegis para providências.

[]s,

Paulo Fernandes.


Em Qua, 2004-09-22 às 14:48, Juliano Rafael Bringer escreveu:
> Olá a todos,
> 
> Estamos na Câmara Municipal de Santa Maria de Jetibá-ES, e com problemas.
> A máquina quando utilizada no Linux ela desliga do nada e nada mais funciona, somente quando apertamos o botão de reset, no rwindows nada de erro e ficamos uns cinco minutos de teste e a máquina não desligou já no Linux menos de 1 minuto a máquina desligou sozinha, já nem mais carregava o Linux e travava tudo. 
> Tentamos a formatação mas nada, quando na Partição do HD o Linux estava sendo instalado parou tudo de novo. Não consigo mais nem instalar o linux 
> 
> O q acham ??? Problema no HD ??
> 
> 
> abs,
> 
> 
> Juliano Bringer
> Assessor de Informática
> Câmara Municipal de Domingos Martins-ES
> _______________________________________________
> Gitec mailing list
> Gitec at listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec



Mais detalhes sobre a lista de discussão Gitec