Re: [Gitec] Instalação Linux CL9

Centro de Informática Câmara Municpal de Rancharia - T Centro de Informática Câmara Municpal de Rancharia - T
Wed Sep 22 15:20:50 BRT 2004


Caro Juliano

Pode ser um problema no HD, até memória, eh quando acontece esse tipo de
problema soh no linux, e que no ruiwindows ele naum gerencia toda a
maquina(testa o hardware) como acontece no LINUX, por isso que o problema
soh acontece no LINUX.

*provavel problema no HD!
*mas testa com outra memohria e ateh mesmo a fonte de energia.
*verifique a temperatura da CPU no setup

não sei se ajudei, mas bom serviço

um grande abraço

Thales Eduardo Haring Bonanato
Coordenador do Centro de Processamento de Dados
Centro de Informática Câmara Municipal de Rancharia-SP
Fone: (18)3265-7800 - E-mail: cicmr at rspnet.com.br

----- Original Message ----- 
From: "Juliano Rafael Bringer" <jrbringer at terra.com.br>
To: <gitec at listas.interlegis.gov.br>
Sent: Wednesday, September 22, 2004 2:48 PM
Subject: [Gitec] Instalação Linux CL9


Olá a todos,

Estamos na Câmara Municipal de Santa Maria de Jetibá-ES, e com problemas.
A máquina quando utilizada no Linux ela desliga do nada e nada mais
funciona, somente quando apertamos o botão de reset, no rwindows nada de
erro e ficamos uns cinco minutos de teste e a máquina não desligou já no
Linux menos de 1 minuto a máquina desligou sozinha, já nem mais carregava o
Linux e travava tudo.
Tentamos a formatação mas nada, quando na Partição do HD o Linux estava
sendo instalado parou tudo de novo. Não consigo mais nem instalar o linux

O q acham ??? Problema no HD ??


abs,


Juliano Bringer
Assessor de Informática
Câmara Municipal de Domingos Martins-ES
_______________________________________________
Gitec mailing list
Gitec at listas.interlegis.gov.br
http://listas.interlegis.gov.br/mailman/listinfo/gitec




Mais detalhes sobre a lista de discussão Gitec