[Gitec] Zope

Paulo Fernandes de Souza Jr. paulofernandes at interlegis.gov.br
Fri Nov 26 10:24:41 BRST 2004


Você pode testar na máquina linux, mesmo em modo texto, usando o comando
wget ou o browser lynx.

[]s,

Paulo Fernandes.

Em Sex, 2004-11-26 às 10:08, C.P.D. - Câmara Municipal de Timóteo
escreveu:
> Bom dia!!!
>  
> Criei uma instalação do zope em uma maquina apenas com ambiente
> caracter, criei a instancia, e startei usando a opção fg. Nenhum erro
> aconteceu, mas qdo tento acessar através de uma maquina windows (não
> tenho maquina linux com ambiente grafico) da a mensagem "A página não
> pode ser exibida".
>  
> Bem, ja alterei todas as permissões para o usuário que eu criei,
> alterei na instancia a linha effective-user para o usuário e alterei a
> porta base para 9000.
>  
> Alguem pode me ajudar?
>  
> Obrigado.
>  
> Cristiano Lage Campos
> Câmara de Timóteo - MG
>  
> obs.: A sim, agradeço a todos ao auxilio sobre as senhas do sapl que
> não conseguia acertar, agora tenho que passá-lo para o sapl 2.0.2, mas
> ainda vou estudar nisto, pq as diferenças são grandes.
> 
> ______________________________________________________________________
> No virus found in this outgoing message.
> Checked by AVG Anti-Virus.
> Version: 7.0.290 / Virus Database: 265.4.2 - Release Date: 24/11/2004
> 
> ______________________________________________________________________
> _______________________________________________
> Gitec mailing list
> Gitec at listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec



Mais detalhes sobre a lista de discussão Gitec