Re: [Gitec] Instalação CL.9.0

Marcos Pires de Camargo marcoscamargo em ig.com.br
Quarta Junho 23 15:32:40 BRT 2004


O Computador já está ligando com o BOOT DEVICE CDROM, mas mesmo assim ele
não reconhece o CD como de instalação (Boot)

Com relação ao computador já tentei no que recebemos do Interlegis (primeira
remessa do interlegis, ainda com Windows 98 e CL 6.0)


----- Original Message ----- 
From: "Paulo Fernandes de Souza Jr." <paulofernandes em interlegis.gov.br>
To: "Grupo de Trabalho Interlegis de Tecnologia, Produtos e Serviços"
<gitec em listas.interlegis.gov.br>
Sent: Wednesday, June 23, 2004 2:19 PM
Subject: Re: [Gitec] Instalação CL.9.0


> Marcos,
>
>    Provavelmente você terá que alterar a configuração da BIOS. Quando
> você liga o micro, aparece logo na primeira página embaixo algo com
> "Tecle DEL para SETUP". Aí você tem acesso a configuração da BIOS. Bom,
> eu não posso te dizer exatamente como aparece, porque depende da sua
> BIOS, mas vá navegando pelo menu e procure por algo como BOOT DEVICE e
> coloque o CDROM em primeiro lugar.
>
>    Este micro que você está usando é do Interlegis? Quando a Câmara
> recebeu?
>
>
> Paulo Fernandes.
>
>
>
> Em Qua, 2004-06-23 às 12:21, Marcos Pires de Camargo escreveu:
> > Fiz o Backup de todos os arquivos .iso e gravei os respectivos CD's, só
que
> > minha máquina não reconhece como CD para instalação do CL9.
> >
> > (Reinicio a máquina e ela não reconhece como CD de BOOT)
> >
> > Desde já agradeço a atenção dispensada.
> > Atenciosamente,
> >
> >
> > Marcos Pires de Camargo
> > Câmara Municipal da Estância Turística de Ibiúna - SP.
> >
> >
> > _______________________________________________
> > Gitec mailing list
> > Gitec em listas.interlegis.gov.br
> > http://listas.interlegis.gov.br/mailman/listinfo/gitec
>
> _______________________________________________
> Gitec mailing list
> Gitec em listas.interlegis.gov.br
> http://listas.interlegis.gov.br/mailman/listinfo/gitec
>




Mais detalhes sobre a lista de discussão Gitec