RES: RES: RES: [Gitec] CL10 no HD Maxtor

Paulo Fernandes de Souza Jr. paulofernandes at interlegis.gov.br
Thu Dec 16 16:19:01 BRST 2004


Qual o nome e data dos arquivos? Lá só tem a versão beta da distribuição
original e não da update.

[]s,

Paulo.


Em Qui, 2004-12-16 às 17:16, Eduardo Pedra Reis escreveu:
> Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> Interlegis.
> http://genesis.interlegis.gov.br
> 
> _______________________________________________________________________________
> O caminho do ftp do interlegis, onde baixei o cl10udpbeta2.iso
> http://ftp.interlegis.gov.br/pub/conectiva/iso/
> 
> -----Mensagem original-----
> De: Luciano De Fázio [mailto:luciano at camaracatanduva.sp.gov.br] 
> Enviada em: quinta-feira, 16 de dezembro de 2004 15:02
> Para: Produtos e Serviços
> Assunto: Re: RES: RES: [Gitec] CL10 no HD Maxtor
> 
> Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> Interlegis.
> http://genesis.interlegis.gov.br
> 
> _______________________________________________________________________________
> Pois é, andei perambulando pelos mirrors da Conectiva, inclusive do 
> Interlegis, procurando pelo download dessa imagem via FTP e não 
> localizei nada.
> 
> Acho que está disponível somente via bittorrent mesmo.
> 
> Paulo Fernandes de Souza Jr. escreveu:
> 
> >Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> >Interlegis.
> >http://genesis.interlegis.gov.br
> >
> >_______________________________________________________________________________
> >êpa, exatamente qual o caminho do arquivo que você baixou no site do
> >Interlegis? Acho que esta versão update que o Luciano refere ainda não
> >tem os iso disponíveis lá!!!
> >
> >[]s,
> >
> >Paulo.
> >
> >
> >Em Qui, 2004-12-16 às 16:21, Eduardo Pedra Reis escreveu:
> >  
> >
> >>Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> >>Interlegis.
> >>http://genesis.interlegis.gov.br
> >>
> >>_______________________________________________________________________________
> >>Exatamente, baixei a imagem do site do interlegis, gerei o disco de instalação (1) e bootei a máquina com ele, sendo que fez toda inicialização da instalação até dar a mensagem de que não encontrou o HD.
> >>
> >>-----Mensagem original-----
> >>De: Luciano De Fázio [mailto:luciano at camaracatanduva.sp.gov.br] 
> >>Enviada em: quinta-feira, 16 de dezembro de 2004 14:02
> >>Para: Produtos e Serviços
> >>Assunto: Re: RES: [Gitec] CL10 no HD Maxtor
> >>
> >>Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> >>Interlegis.
> >>http://genesis.interlegis.gov.br
> >>
> >>_______________________________________________________________________________
> >>Eduardo,
> >>
> >>Apenas recapitulando, você baixou a imagem cl10updbeta2 (cerca de 
> >>600mb), queimou num CD e deu boot no micro com este disco ?
> >>
> >>E mesmo assim não está reconhecendo a controladora SATA ??
> >>
> >>Lembrando que o novo CD precisa ser usado no lugar do disco 1 da instalação.
> >>
> >>Eduardo Pedra Reis escreveu:
> >>
> >>    
> >>
> >>>Portal COLAB, o ponto de encontro da Comunidade de Desenvolvimento do
> >>>Interlegis.
> >>>http://genesis.interlegis.gov.br
> >>>
> >>>_______________________________________________________________________________
> >>>Cheguei a baixar o cl10updbeta2, mas continua não reconhecendo meu hd, só para lembra o win98 tá rodando.
> >>>Plano B?
> >>> 
> >>>
> >>>      
> >>>
> >
> >______________________________________________
> >Gitec mailing list
> >Gitec at listas.interlegis.gov.br
> >http://listas.interlegis.gov.br/mailman/listinfo/gitec
> >  
> >
> 



Mais detalhes sobre a lista de discussão Gitec